Diese Werbung wird für Alfa-Romeo-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italo-Welt

brera939

Mitglied

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 17.11.2013

Danksagungen: 1

  • Nachricht senden

1

Freitag, 22. November 2013, 08:10

Mein Mito QV mit G-Tech-Leckereien

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo,

will Euch noch kurz meinen Mito QV vorstellen...

Baujahr 2012

Vollausstattung ( bis auf Licht- und Regensensor )

gelochte Bremsscheiben vorne + hinten

Zusatzsteuergerät G-Tech ( 195 PS )

Bearbeiteter Luftfilterkasten ( G-Tech )

B12 Sportfahrwerk

Emotion-Leichtmetallfelgen ( 18 Zoll ) mit Distanzen 30 + 40mm

Aufgepolstertes Lederlenkrad

komplette G-Tech-Auspuffanlage mit vergrößerten Katausgang ( durchgängig 70mm )

Bonalume Power Pop off



Gruß



brera939
»brera939« hat folgendes Bild angehängt:
  • Alfa Mito QV 004 (640x480).jpg

italiatec

Tuningpartner

  • »italiatec« ist männlich

Beiträge: 7

Aktivitätspunkte: 45

Dabei seit: 18.11.2013

Wohnort: Augsburg

Danksagungen: 1

  • Nachricht senden

2

Freitag, 22. November 2013, 09:14

Hi :D ,

wunderschönes Auto.

Viele Grüße

Alex
italiatec
Telefon: 0821 2489550
E-Mail: info@italiatec.de

Mein Alfa: Alfa Mito 1.4 T-Jet 196 PS


Mito_tbi

Mitglied

Beiträge: 2

Aktivitätspunkte: 10

Dabei seit: 18.11.2013

  • Nachricht senden

3

Freitag, 22. November 2013, 10:55

Klasse! Daumen hoch...

Gesendet von meinem GT-I9300 mit Tapatalk 2

MiToKS1011

Mitglied

  • »MiToKS1011« ist männlich

Beiträge: 5

Aktivitätspunkte: 25

Dabei seit: 22.11.2013

Wohnort: Dresden

  • Nachricht senden

4

Freitag, 22. November 2013, 11:51

B12?
Gibts für den MiTo nicht aber nur das B14PSS? Dieses habe ich in meinem alten MiTo 95 PSer verbaut.
Im neuen MiTo QV habe ich das elektrische adaptive Sportfahrwerk, hast du das vorher auch gehabt???
Wie hast du das mit dem Boardcomputer hinbekommen das es keine Fehlermeldung gibt?

Mein Alfa: Alfa Romeo MiTo Quadrifoglio Verde 1.4TB Multiair


brera939

Mitglied

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 17.11.2013

Danksagungen: 1

  • Nachricht senden

5

Freitag, 22. November 2013, 14:39


B12?
Gibts für den MiTo nicht aber nur das B14PSS? Dieses habe ich in meinem alten MiTo 95 PSer verbaut.
Im neuen MiTo QV habe ich das elektrische adaptive Sportfahrwerk, hast du das vorher auch gehabt???
Wie hast du das mit dem Boardcomputer hinbekommen das es keine Fehlermeldung gibt?
Wie kommst Du denn darauf, dass es das B12 nicht für den Mito gibt ( schau mal bei mw-motorsport rein )

Ich hatte das adaptive Fahrwerk nicht drinnen, gerade wegen der nachtrãglichen Tieferlegung.

Gruß

brera939

MiToKS1011

Mitglied

  • »MiToKS1011« ist männlich

Beiträge: 5

Aktivitätspunkte: 25

Dabei seit: 22.11.2013

Wohnort: Dresden

  • Nachricht senden

6

Freitag, 22. November 2013, 17:39

Dann ist mir das entgegangen.
Hm ok dann bist du mir auch keine Hilfe wegen dem adaptiven Fahrwerk, bin am überlegen das Gewinde vom alten in den QV zu bauen, aber da ist ja das Elektronikproblem.

Mein Alfa: Alfa Romeo MiTo Quadrifoglio Verde 1.4TB Multiair


brera939

Mitglied

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 17.11.2013

Danksagungen: 1

  • Nachricht senden

7

Freitag, 22. November 2013, 18:54

Kannst das nicht beim Freundlichen abschalten lassen? So wie zum Beispiel der Gurtpiepser...

Gruß

brera939

MiToKS1011

Mitglied

  • »MiToKS1011« ist männlich

Beiträge: 5

Aktivitätspunkte: 25

Dabei seit: 22.11.2013

Wohnort: Dresden

  • Nachricht senden

8

Samstag, 23. November 2013, 10:31

keine Ahnung :-D
Ich geh nicht gern zum Freundlichen ;-)
Gurtpiepser muss ich aber wirklich mal machen lassen, hat dein Freundlicher das getan? - €?

Mein Alfa: Alfa Romeo MiTo Quadrifoglio Verde 1.4TB Multiair


brera939

Mitglied

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 17.11.2013

Danksagungen: 1

  • Nachricht senden

9

Samstag, 23. November 2013, 10:43

Jap, lass ich immer für lau als Erstes machen :D

Gruss

brera939

Beiträge: 5

Aktivitätspunkte: 25

Dabei seit: 10.12.2013

  • Nachricht senden

10

Dienstag, 10. Dezember 2013, 09:05

Wenn ich richtig informiert bin gibt es von KW ein Bauteil um die fehlermeldung zu unterdrücken. Zumindest bin ich der Meinung mal was gelesen zu haben


MiToKS1011

Mitglied

  • »MiToKS1011« ist männlich

Beiträge: 5

Aktivitätspunkte: 25

Dabei seit: 22.11.2013

Wohnort: Dresden

  • Nachricht senden

11

Dienstag, 10. Dezember 2013, 11:13

ja aber ob das mit meinem bilstein gewinde fahrwerk kompatibel ist, ist die frage

Mein Alfa: Alfa Romeo MiTo Quadrifoglio Verde 1.4TB Multiair


Beiträge: 5

Aktivitätspunkte: 25

Dabei seit: 10.12.2013

  • Nachricht senden

12

Dienstag, 10. Dezember 2013, 12:04

Vielleicht mal die Funktion bei KW erklären lassen, denke dass da mal wieder nur ein teil eingebaut wird das dem Steuergerät vorgaugelt dass das Fahrwerk ordnungsgemäß funktioniert und angeschlossen ist.

Gesendet von meinem HUAWEI MT1-U06 mit Tapatalk

rosso147

Mitglied

  • »rosso147« ist männlich

Beiträge: 1

Aktivitätspunkte: 5

Dabei seit: 04.05.2014

Wohnort: 8430 Steiermark

  • Nachricht senden

13

Sonntag, 4. Mai 2014, 07:35

Guten Morgen

Es gibt wie schon geschrieben von KW einen Stillegungssatz für das DS Fahrwerk. Kostet 300€ und kann mit jedem Fahrwerk verbaut werden. :023:

Gruß Helmut

Mein Alfa: MiTo QV 195HP


brera939

Mitglied

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 17.11.2013

Danksagungen: 1

  • Nachricht senden

14

Sonntag, 14. Dezember 2014, 14:09

Fahrzeug steht bei Autoscout24 zum Verkauf 8)



Gruß



brera939

Italo-Welt

Mitglied

  • »Italo-Welt« ist männlich

Beiträge: 25

Aktivitätspunkte: 220

Dabei seit: 13.01.2014

Danksagungen: 7

  • Nachricht senden

15

Dienstag, 16. Dezember 2014, 12:24

Sehr scharfe schwarze Lady - und sicherlich rasant! Mit den G-Tech-Teilen die richtige Wahl - RESPEKT :-)

Grüße, Sandro


Dein Markenshop für alle Alfas, Fiat und Lancia.

Über 45.000 Artikel: Tuning, Zubehör, Lineaccessori.

brera939

Mitglied

Beiträge: 11

Aktivitätspunkte: 60

Dabei seit: 17.11.2013

Danksagungen: 1

  • Nachricht senden

16

Mittwoch, 17. Dezember 2014, 07:29

Ja, da haben Helmut und seine Jungs gute Arbeit geleistet :thumbsup:

Gruß

brera939

Ähnliche Themen

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link

Anzeigen

Diese Werbung wird für Alfa-Romeo-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!