Diese Werbung wird für Alfa-Romeo-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!

Italiatec

Hajö

Administrator

Beiträge: 35

Aktivitätspunkte: 330

Dabei seit: 17.11.2013

Wohnort: Korntal

Danksagungen: 127

  • Nachricht senden

1

Freitag, 3. Februar 2017, 22:28

Sichere Verbindung zum Forum - ab sofort SSL verschlüsselt!

Wird nicht angezeigt, wenn Sie angemeldet sind!

Hallo zusammen,

um die Nutzung unseres Forums noch sicherer zu machen, haben wir in den letzten beiden Tagen Stück für Stück unser Forum auf SSL-Verschlüsselung umgestellt. Ab sofort ist das Forum regulär unter https:// erreichbar und die Daten werden verschlüsselt übertragen. Ein Aufruf mit http:// wird automatisch umgeleitet.



Allerdings können wir dies nur zu 100% auf Seiten anbieten, auf denen nur Inhalte vom Forum angezeigt werden. Sobald Beiträge enthalten sind in denen ein externes Foto von Euch eingefügt wurde (nicht hoch geladen ins Forum), werden nur die Daten von unserer Seite verschlüsselt und die externen Daten (sofern kein https://) werden als unsichere Inhalte gewertet und somit die Seite nicht uneingeschränkt sicher. Um diese Situation weiter zu verbessern brauchen wir Eure Unterstützung.

Bitte verwendet nur noch externe Bilder in Beiträgen, die über sichere Verbindungen geladen werden (beginnt mit https://) oder ladet die Bilder gerne direkt als Dateianhang (Reiter unter dem Beitrag) im Beitrag hoch oder in die Galerie und verlinkt diese im Beitrag.

Wir wünschen Euch weiterhin viel Spaß im Forum.

Euer

Es haben sich bereits 15 Gäste bedankt.

Legende:

Forum enthält keine neuen Beiträge
Forum enthält neue Beiträge
Forum ist geschlossen
Forum ist ein externer Link
Thema bewerten

Anzeigen

Diese Werbung wird für Alfa-Romeo-Forum.de Mitglieder nicht angezeigt, wenn Sie angemeldet sind!